Leaked [Autoloader] OS 10.2.1.3175 cho tất cả các thiết bị BB10, bao gồm Z3

Thảo luận trong 'Hệ điều hành BB10' bắt đầu bởi petertinh, 5/5/14.

Chia sẻ trang này

  1. ITdhpd

    ITdhpd Active Member

    Tham gia:
    18/2/12
    Bài viết:
    853
    Được thích:
    157
    BB Model:
    9000+z30+playbook
    backup full đi bác rồi restore bình thường nhé.
     
  2. vanlinh28848

    vanlinh28848 Active Member

    Tham gia:
    25/12/12
    Bài viết:
    122
    Được thích:
    32
    BB Model:
    8700
    Q10 của bạn lắp lưng bị lỏng ko mình phải thêm hẳn 1 miếng keo dán trong xấu hoắc
     
  3. vnbb

    vnbb Super Moderator

    Tham gia:
    5/1/11
    Bài viết:
    19.575
    Được thích:
    18.764
    BB Model:
    Passport
    Có lẽ là ở bản BB Link mới :)
     
  4. dvqntth

    dvqntth Active Member

    Tham gia:
    20/2/14
    Bài viết:
    353
    Được thích:
    57
    BB Model:
    Z10
    e cũng vừa restore full đc tất cả từ bản att
     
    vnbb thích bài này.
  5. guntx

    guntx MC Phan Anh

    Tham gia:
    23/1/11
    Bài viết:
    2.750
    Được thích:
    753
    BB Model:
    8820 AT-T
    Dán tí băng dính 2 mặt vào chỗ mấy cái ngàm xem thế nào
     
  6. duclocn

    duclocn Member

    Tham gia:
    28/2/11
    Bài viết:
    195
    Được thích:
    18
    vẫn còn lỗi chữ Z, được phát hiện trong phần danh bạ
     
  7. izal

    izal Well-Known Member

    Tham gia:
    1/7/12
    Bài viết:
    2.301
    Được thích:
    1.404
    BB Model:
    6S Z30
    Dán vô mất thẩm mỹ lắm, rồi máy nóng nó chảy keo ra kinh kinh :|
     
  8. truonghaf4

    truonghaf4 Active Member

    Tham gia:
    6/6/11
    Bài viết:
    232
    Được thích:
    90
    BB Model:
    z10
    bác vnbb ơi cho mình hỏi chút.
    máy mình hiện không autoload được, bấm autoload cứ đến bước reseting là bị réstart liên tục, làm theo hướng dẫn này của bác cũng không được (http://bbvietnam.com/threads/z10-stl4-nghich-dai-bi-loi-reseting-khi-autoload.30339/#.U2n52Pl_tSI)
    Bởi cứ tháo pin ra, cắm dây úsb vào PC thì chỉ thấy sáng đèn đỏ rồi vào chữ blackberry là lại rs -> có phải do nguồn cấp cho cổng úsb yếu không?
    trước mình autoload bằng laptop room 2228 thì được (laptop mới lịm hqua đang bảo hành)
     
  9. dvqntth

    dvqntth Active Member

    Tham gia:
    20/2/14
    Bài viết:
    353
    Được thích:
    57
    BB Model:
    Z10
    thỳ bác gắn pin vào rồi autoload
     
  10. truonghaf4

    truonghaf4 Active Member

    Tham gia:
    6/6/11
    Bài viết:
    232
    Được thích:
    90
    BB Model:
    z10
    gắn pin vào thì là cách bình thường hay làm nhất rồi, ko được thì mình mới post hỏi chứ:)
     
  11. dvqntth

    dvqntth Active Member

    Tham gia:
    20/2/14
    Bài viết:
    353
    Được thích:
    57
    BB Model:
    Z10
    mình cũng vừa thử theo cách tháo pin thỳ vẫn ok. có thể cách này sẽ đỡ hại pin và tránh đc tình trạng pin ảo
     
  12. truonghaf4

    truonghaf4 Active Member

    Tham gia:
    6/6/11
    Bài viết:
    232
    Được thích:
    90
    BB Model:
    z10
    à hình như up được rồi.
    Mình dùng cách của 1 bạn bên trên:
    - Tắt máy
    - chạy autoload
    - Cắm bb vào
    - Bấm nút nguồn và đợi
    Máy đang khởi chạy rồi
     
    dvqntth thích bài này.
  13. mercuryuds

    mercuryuds Active Member

    Tham gia:
    12/2/11
    Bài viết:
    816
    Được thích:
    162
    maybe :)) tớ cài cũng bị 11% sụt nguồn + có mấy bạn cũng bị gần như thế nên chắc do tuỳ máy :v
     
  14. izal

    izal Well-Known Member

    Tham gia:
    1/7/12
    Bài viết:
    2.301
    Được thích:
    1.404
    BB Model:
    6S Z30
    Theo kinh nghiệm mình dùng bb khá lâu rồi thì cách khắc phục tình trạng pin ảo hiệu quả nhất là mua quả pin mới :))
     
  15. dvqntth

    dvqntth Active Member

    Tham gia:
    20/2/14
    Bài viết:
    353
    Được thích:
    57
    BB Model:
    Z10
    vâng cám ơn bác =))
     
  16. mercuryuds

    mercuryuds Active Member

    Tham gia:
    12/2/11
    Bài viết:
    816
    Được thích:
    162
    và nếu pin mới bị thì ta lại mua pin khác :))
    nói vui chứ pin tớ dùng tùy bản rom mới bị, có khi cùng 1 bản rom up trước và up lúc khác lại bị và k bị =))
     
  17. izal

    izal Well-Known Member

    Tham gia:
    1/7/12
    Bài viết:
    2.301
    Được thích:
    1.404
    BB Model:
    6S Z30
    Là do con mạch điện tử trong cục pin nó bị lỗi, nó chưa hỏng hẳn, lúc lỗi lúc không đó :D
     
    mercuryuds thích bài này.
  18. mercuryuds

    mercuryuds Active Member

    Tham gia:
    12/2/11
    Bài viết:
    816
    Được thích:
    162
    Nhà nghèo sống chung với lũ thôi bạn à
    @all: ai biết chỗ nào bán pin zin xịn + cục sạc ngoài cho Z10 k nhỉ?
     
  19. Neich_IT

    Neich_IT Member

    Tham gia:
    11/9/12
    Bài viết:
    70
    Được thích:
    48
    BB Model:
    8700
    Không có bác nào review ah?
     
  20. Danh Dang

    Danh Dang Active Member

    Tham gia:
    10/3/14
    Bài viết:
    241
    Được thích:
    173
    BB Model:
    Z10 STL100-1
    Xài tốt, không nóng máy, pin ok nhé! Khá mượt nhưng theo cá nhân mình thì k bằng bản của at&t
     
    Neich_IT thích bài này.
Đang tải...