Leaked Autoload OS 10.3.0.296 + Radio 10.3.0.441 cho Q5/Q10 và Z30

Thảo luận trong 'Hệ điều hành BB10' bắt đầu bởi petertinh, 12/5/14.

Chia sẻ trang này

  1. dailychuoi

    dailychuoi Active Member

    Tham gia:
    21/4/11
    Bài viết:
    683
    Được thích:
    221
    BB Model:
    BB Z10 SLT 100-2
    file *.signe của Radio không làm thành file autoload được
     
    chjpzskynguyenkhangnv thích bài này
  2. nguyenkhangnv

    nguyenkhangnv Member

    Tham gia:
    12/5/14
    Bài viết:
    105
    Được thích:
    18
    BB Model:
    Q5
    về khảon này em cũng chưa hiểu lắm vì em toàn chơi autoload bác ạh
     
  3. guntx

    guntx MC Phan Anh

    Tham gia:
    23/1/11
    Bài viết:
    2.750
    Được thích:
    753
    BB Model:
    8820 AT-T
    đưuọc chứ bác :D dùng DBBTool tạo như autoload bình thường
     
    dailychuoi thích bài này.
  4. ngoclee

    ngoclee New Member

    Tham gia:
    8/5/14
    Bài viết:
    16
    Được thích:
    1
    BB Model:
    z10
    e up xong ban 10.3.0.442 thi cái bblink nó k kêt nói với điện thoại thì phải làm s hả máy a chỉ e với đang buồn quá huhu ( may e stl-01)
     
  5. nguyenkhangnv

    nguyenkhangnv Member

    Tham gia:
    12/5/14
    Bài viết:
    105
    Được thích:
    18
    BB Model:
    Q5
    bạn cứ bĩnh tình đi. lúc đầu cắm vaò nó bắt update bblink . bạn cứ up rồi sau đó . bạn bật BBlink để nó đồng bộ với bb nhé . bạn nhớ phải login trên bblink đã nhé . mình cũng bị thế xong mới xuống đđợc bản 10.3.0.296 bạn nhé
     
  6. tuana1191

    tuana1191 Member

    Tham gia:
    30/3/12
    Bài viết:
    50
    Được thích:
    5
    BB Model:
    Z10 STL 001
    Đã lên 10.3 nhưng sao ko bắt được wifi dù đã bật on các bác nhỉ?
     
  7. nguyenkhangnv

    nguyenkhangnv Member

    Tham gia:
    12/5/14
    Bài viết:
    105
    Được thích:
    18
    BB Model:
    Q5
    bác kiểm tra lại bộ phát wifi của nhà bác xem. máy em bắt ầm ầm . hoặc là đã kết nối rồi mà bác tắt kết nối với nó đi thì bác phải bật kết nối lại và connect bác nhé
     
  8. tuana1191

    tuana1191 Member

    Tham gia:
    30/3/12
    Bài viết:
    50
    Được thích:
    5
    BB Model:
    Z10 STL 001
    Cũng ko được bác à :(
     
  9. ngoclee

    ngoclee New Member

    Tham gia:
    8/5/14
    Bài viết:
    16
    Được thích:
    1
    BB Model:
    z10
    e dag update bblink ne` e khoi dong lai bb xong moi update duoc. đèn leb đag hiện màu xanh...ban 10.3.0.296 xài tôt hon bản .442 k a ?
     
  10. Kane Kòi

    Kane Kòi Member

    Tham gia:
    7/5/14
    Bài viết:
    49
    Được thích:
    18
    BB Model:
    Z10
    update lên BBlink phiên bản mới, có topic ngoài kia.
     
    tuana1191 thích bài này.
  11. nguyenkhangnv

    nguyenkhangnv Member

    Tham gia:
    12/5/14
    Bài viết:
    105
    Được thích:
    18
    BB Model:
    Q5
    thế bác thử tắt wifi đi rồi bật llạ chưa bác
     
  12. vuthanhcao

    vuthanhcao Member

    Tham gia:
    13/4/14
    Bài viết:
    32
    Được thích:
    2
    BB Model:
    blackberry z10
    thỉnh thoảng là thế nào hả bác?
    bị một lát, một hai ngày, hay là một hai tuần ? hay là bị luôn hả bác?
    e bị từ trưa đến giờ xem lại thấy vẫn bị. kaka. k biết r sao nữa
     
  13. vuthanhcao

    vuthanhcao Member

    Tham gia:
    13/4/14
    Bài viết:
    32
    Được thích:
    2
    BB Model:
    blackberry z10
    bác bị lỗi này thì một lát nó hết hay là bị luôn như thế mãi
    mà bác cái ROM nào cũng bị hay là 3.296 mới bị vậy?
     
  14. vietbbvn

    vietbbvn Active Member

    Tham gia:
    23/1/11
    Bài viết:
    148
    Được thích:
    30
    Cái này có 1 bạn hướng dẫn rồi: bạn. Vào phaàn cài đặt rồi vào lưu trữ( chỗ hiển thị bộ nhớ máy, với thẻ nhớ đó) chỗ đang để tự động bạn chỉnh là kết nối với windown là ok.
     
  15. ngoclee

    ngoclee New Member

    Tham gia:
    8/5/14
    Bài viết:
    16
    Được thích:
    1
    BB Model:
    z10
    thaks a nhìu vậy mà tối h e mò quài k piết làm s cả hihi.. tuong? tiu r chứ
     
  16. ngoclee

    ngoclee New Member

    Tham gia:
    8/5/14
    Bài viết:
    16
    Được thích:
    1
    BB Model:
    z10
    mây a cho e hỏi e vô bblink restore lại r mà trong bb vẫn k hiện cái ung dụng hay game minh đã backup trước đó thì phải làm s ?
     
  17. helios

    helios New Member

    Tham gia:
    10/1/14
    Bài viết:
    14
    Được thích:
    2
    BB Model:
    z10
    admin ơi cái link dơload của z10 stl -01 quá lâu có gần 10 phút rùi vẫn 0,0/1,6gb
     
    nickanh75 thích bài này.
  18. nickanh75

    nickanh75 Active Member

    Tham gia:
    6/3/11
    Bài viết:
    573
    Được thích:
    119
    BB Model:
    Passport
    Còn mình down đc về nhưng chạy autoload và thì chỉ vào đc mỗi radio thôi, còn os vẫn là 10.2 (STL100-1).
     
  19. caubom

    caubom New Member

    Tham gia:
    6/5/14
    Bài viết:
    18
    Được thích:
    0
    BB Model:
    bb10
    admin ơi cái link dơload của z10 stl -01 nào nhánh không ạ ,cái link này down lâu quá
     
  20. ngoclee

    ngoclee New Member

    Tham gia:
    8/5/14
    Bài viết:
    16
    Được thích:
    1
    BB Model:
    z10
    s bạn giống mình vậy download vè up xong vẫn là 10.2 hichic
     
    nickanh75 thích bài này.
Đang tải...