Official AT&T chính thức phát hành OS 10.2.1.2273 (SR 10.2.1.2179)

Thảo luận trong 'Hệ điều hành BB10' bắt đầu bởi petertinh, 16/4/14.

Chia sẻ trang này

  1. shinzj

    shinzj Member

    Tham gia:
    20/2/14
    Bài viết:
    40
    Được thích:
    3
    BB Model:
    BB Z10
    sachesi ko thấy bản này down file #1 dùng ngon mà
     
  2. izal

    izal Well-Known Member

    Tham gia:
    1/7/12
    Bài viết:
    2.299
    Được thích:
    1.403
    BB Model:
    6S Z30
    Trước giờ mình thấy rom att lúc nào cũng ổn định và trâu pin nhất :D
     
  3. anhht197

    anhht197 Member

    Tham gia:
    30/7/11
    Bài viết:
    47
    Được thích:
    11
    BB Model:
    9000
    Z10 của mình cũng nhà mạng ATT sao không thấy báo update nhỉ?
     
  4. Anh_Boss

    Anh_Boss Active Member

    Tham gia:
    30/10/13
    Bài viết:
    149
    Được thích:
    57
    BB Model:
    Q10
    Giờ hầu như các nhà mạng đã bỏ Logo trên máy BB10 rồi . Trước con At&t như mình mua xách tay này vẫn còn nhưng thấy Mod bảo bây h bỏ hết rồi kể cả At&t
     
    Phan Nhien thích bài này.
  5. petertinh

    petertinh Đời bể dâu, ai biết sao ngày mai!

    Tham gia:
    9/8/11
    Bài viết:
    5.851
    Được thích:
    11.150
    BB Model:
    Passport
    Dơwnload lại và Autoload lại xem sao nhé. ;;)
     
    nvthanh1994djbuj thích bài này
  6. Phan Nhien

    Phan Nhien New Member

    Tham gia:
    16/4/14
    Bài viết:
    3
    Được thích:
    0
    BB Model:
    Z10
    vậy làm sáo để biết là của nhà mạng nào vậy bạn? hix
     
  7. vuhoainam

    vuhoainam Active Member

    Tham gia:
    25/10/12
    Bài viết:
    531
    Được thích:
    144
    BB Model:
    Q10 - 9900R
    E down cả file autoload và file DEBRICK + Radio về tạo file autoload cũng đều bị lỗi www.bberror.com/bb10-0004 hết. Chắc do bác petertinh up lộn giữa các file với nhau rồi. Bác dò soát lại xem hộ với :). Em dùng Q10
     
  8. petertinh

    petertinh Đời bể dâu, ai biết sao ngày mai!

    Tham gia:
    9/8/11
    Bài viết:
    5.851
    Được thích:
    11.150
    BB Model:
    Passport
    Bạn tải lại Bản autoload cho Q10 ngay post 1 xem sao nhé. Update Link khác rồi đấy.
     
    thangbs thích bài này.
  9. izal

    izal Well-Known Member

    Tham gia:
    1/7/12
    Bài viết:
    2.299
    Được thích:
    1.403
    BB Model:
    6S Z30
    Có bác nào bị lệch giờ báo thức như em không :( thả nào hôm nay bị báo thức lung tung quá.
     

    Các file đính kèm:

  10. thang_koi

    thang_koi Active Member

    Tham gia:
    4/6/12
    Bài viết:
    234
    Được thích:
    65
    BB Model:
    9700
    down về toàn lỗi 500. sachesi thấy bình thường nhá
     
  11. djbuj

    djbuj Active Member

    Tham gia:
    6/3/11
    Bài viết:
    646
    Được thích:
    156
    BB Model:
    Passport
    E dính trấu phát autoload nên e táng luôn Sachesi rùi bác ak. Bản này khá khả quan . ATT ỏm kỹ nên tốt thật :v
     
  12. naikh

    naikh New Member

    Tham gia:
    7/4/14
    Bài viết:
    12
    Được thích:
    2
    BB Model:
    z10
    mình up lên lại không vô được map , bác nào bị lỗi vậy không... fix sao ạ!
     
  13. naikh

    naikh New Member

    Tham gia:
    7/4/14
    Bài viết:
    12
    Được thích:
    2
    BB Model:
    z10
    mất hết dữ liệu nghe bác.. backup load lại! dùng sachesi đi
     
    Nét Đẹp Tinh Tế thích bài này.
  14. izal

    izal Well-Known Member

    Tham gia:
    1/7/12
    Bài viết:
    2.299
    Được thích:
    1.403
    BB Model:
    6S Z30
    Me too :D
     
  15. naikh

    naikh New Member

    Tham gia:
    7/4/14
    Bài viết:
    12
    Được thích:
    2
    BB Model:
    z10
    do bác dùng bản leak cao hơn đó... dùng sachesi tải về up lên! ko mất dữ liệu cũng nhừ OTA mà
     
  16. Đỗ Trung

    Đỗ Trung New Member

    Tham gia:
    17/2/14
    Bài viết:
    22
    Được thích:
    1
    BB Model:
    Z10
    Mình update ota mỗi 47mb, up xong cảm thấy k mywợt, hub dính phốt, lag tung cả lên, chả nhẽ lại đổi?
     
  17. poca9x

    poca9x Member

    Tham gia:
    26/5/12
    Bài viết:
    34
    Được thích:
    12
    BB Model:
    z30
    Cứ mới là up thôi :rolleyes:
    Đã lên , cảm nhận đầu tiên máy mượt nhưng có cảm giác khi click vào 1 ứng dụng , khởi chạy thì hiệu ứng bung ra rất từ từ như kiểu 1 đoạn phim quay chậm không nhanh dứt khoát như những bản trước. :eek::eek::eek:
    Chưa thấy lỗi gì khác :confused::confused:
    Z30 STA 100-2 :cool:
     
  18. brian81090

    brian81090 Active Member

    Tham gia:
    7/10/11
    Bài viết:
    684
    Được thích:
    188
    Tính ơi, cho mình hỏi là sao mình vào about/os thì thấy browser version là 12.1.91, không phải là 10.3 giống Tính vậy ?, mình đã up lỗi chỗ nào à ???
     
  19. ChangDau

    ChangDau I feel lost inside myseft

    Tham gia:
    5/2/11
    Bài viết:
    4.098
    Được thích:
    4.639
    BB Model:
    R-900
    Vừa up nên vậy thôi, Hub đang reload nên còn lag, bạn để nó chạy một thời gian đã
     
    Đỗ Trung thích bài này.
  20. ktvn136

    ktvn136 New Member

    Tham gia:
    12/9/12
    Bài viết:
    7
    Được thích:
    2
    BB Model:
    8700
    Hiz, e k chạy được app android, bro nào chỉ giùm e được k?
     
Đang tải...