Help Assistant không search app được? (os 10.3, Z10 003)

Thảo luận trong 'Hướng dẫn, chia sẻ kinh nghiệm - Hỏi/Đáp (BB10)' bắt đầu bởi tvmdat, 14/4/15.

Chia sẻ trang này

  1. tvmdat Active Member
    BB Model:
    z10

    Tham gia:
    14/4/15
    Số bài viết:
    137
    Được thích:
    89
    Em là Z10 003
    Mới nâng cấp lên os 10.3.1.1779 hôm qua. (từ os 10.2)
    Bây giờ :

    1. Không search app bằng Assistant được.
    Tất cả những mục khác đều search tốt, chỉ có phần App là ko có thôi. Em đã vào setting bật tắt đủ kiểu mà vẫn ko được.
    Trong Assistant, bấm vào chữ "i" (góc phải)>Ứng dụng và cài đặt, thì máy báo như sau "Không tìm thấy WWW trên thiết bị của bạn"

    2. Khi đang chạy App, bấm phím Volume, thanh volume không chạy.

    3. Khi đang chạy game, kéo 2 ngón từ trên xuống để mở Quick setting : Không được. Tính năng mới này chỉ ép phê với các app nhẹ nhẹ như Browser.
     
    Tags:
  2. vnbb

    vnbb Super Moderator

    Tham gia:
    5/1/11
    Bài viết:
    19.532
    Được thích:
    18.731
    BB Model:
    Passport
    Mình vẫn dùng tốt mà, bạn thử backup dữ liệu rồi autoload lại cho sạch sẽ xem sao
     
  3. tvmdat

    tvmdat Active Member

    Tham gia:
    14/4/15
    Bài viết:
    137
    Được thích:
    89
    BB Model:
    z10
    Được rồi. đội ơn bác. Cả cái volume cũng ok luôn roi
    E reset-backup lại vẫn ko được, phải reset cài lại từ đầu , giải phóng hơn 7gb, chả hiểu rác ruoi đâu nhiều vay.
    Có cách nào backup cả app anđroid ko các bác?
     
Đang tải...