Leaked Apps trích xuất từ OS 10.3.0.1154 của Passport

Thảo luận trong 'Hệ điều hành BB10' bắt đầu bởi caheocoi, 29/8/14.

Chia sẻ trang này

  1. ha.trongkhoi

    ha.trongkhoi Active Member

    Tham gia:
    26/8/14
    Bài viết:
    238
    Được thích:
    113
    BB Model:
    Z10 + PP
    off thì off chứ bộ ko wifi gì à?
     
  2. thailoc1303

    thailoc1303 Active Member

    Tham gia:
    7/6/12
    Bài viết:
    237
    Được thích:
    72
    BB Model:
    Q10 + 9900 + PB
    Q10 bạn à
     
  3. hoangmanhdungvt94

    hoangmanhdungvt94 Member

    Tham gia:
    30/6/11
    Bài viết:
    84
    Được thích:
    15
    BB Model:
    9700
    aviaiva thích bài này.
  4. Trần Cơ Quỳnh

    Trần Cơ Quỳnh New Member

    Tham gia:
    1/9/14
    Bài viết:
    1
    Được thích:
    0
    BB Model:
    Z3
    Đang dùng em Z3 và đã up 10.3.0.1052 nhưng không thể nào dùng được app loáds về , , hixxxxx
     
  5. nguyenminh2001

    nguyenminh2001 Active Member

    Tham gia:
    16/5/11
    Bài viết:
    120
    Được thích:
    46
    BB Model:
    Z30 - 9780 - Pb32GB
    hình như camera lâu lâu bị lag, không biết ae có bị vậy ko??? Mình đang xài z30
     
  6. cafein

    cafein Member

    Tham gia:
    14/8/11
    Bài viết:
    53
    Được thích:
    32
    BB Model:
    Z30
    Tắt Browser đi là lại ngon lành :D.
     
    huydataunguyenminh2001 thích bài này
  7. nguyenminh2001

    nguyenminh2001 Active Member

    Tham gia:
    16/5/11
    Bài viết:
    120
    Được thích:
    46
    BB Model:
    Z30 - 9780 - Pb32GB
    Lần đầu dùng BB10, nhưng để ý thấy tắt máy hoàn toàn thì sạc ko vào điện, không biết có ae nào gặp tình trạng này ko?? (BBos thì vào tuốt)
     
    intotn thích bài này.
  8. ngocttvn

    ngocttvn New Member

    Tham gia:
    21/10/11
    Bài viết:
    29
    Được thích:
    10
    BB Model:
    9780
    Của mình Z10 -002 toàn tắt máy để sạc cho nhanh :)
     
  9. nguyenminh2001

    nguyenminh2001 Active Member

    Tham gia:
    16/5/11
    Bài viết:
    120
    Được thích:
    46
    BB Model:
    Z30 - 9780 - Pb32GB
    Ủa vậy sao mình tắt máy sạc ko vô điện ta? Có cần chỉnh gì lại ko ae?
     
  10. ha.trongkhoi

    ha.trongkhoi Active Member

    Tham gia:
    26/8/14
    Bài viết:
    238
    Được thích:
    113
    BB Model:
    Z10 + PP
    mình cũng gặp tình trạng như bạn, ý của bạn là khi pin cạn xong ta cắm sạch thì máy ko báo sạc đúng ko? bạn cứ cắm sạc và ngồi chờ 1 lúc sẽ bình thường, có thể do bộ sạc, mình đã thử đổi sạc khác thì ko có hiện tượng đó, ko biết có phải do bộ sạc có vấn đề ko nhưng tét nhiều lần thấy bộ sạc đó vẫn sạc ok, 2h30 - 3h thì đầy.
     
    nguyenminh2001 thích bài này.
  11. Trần Chương

    Trần Chương Member

    Tham gia:
    31/5/14
    Bài viết:
    72
    Được thích:
    16
    BB Model:
    z10
    Minhài cho sập nguồn rồi sạc 8h đã đk khắc phục lại. Tks bạn nha.
     
  12. ha.trongkhoi

    ha.trongkhoi Active Member

    Tham gia:
    26/8/14
    Bài viết:
    238
    Được thích:
    113
    BB Model:
    Z10 + PP
    Mình cũng như vậy nhưng xài cạn pin mà đôi lúc 0% vẫn xài đc tiếp :))
     
    Trần Chương thích bài này.
  13. Trần Chương

    Trần Chương Member

    Tham gia:
    31/5/14
    Bài viết:
    72
    Được thích:
    16
    BB Model:
    z10
    Xài để sập nguồn rồi sạc lại như lúc mới mua máy. Pin của mình ổn định lại rồi.
     
  14. Trần Chương

    Trần Chương Member

    Tham gia:
    31/5/14
    Bài viết:
    72
    Được thích:
    16
    BB Model:
    z10
    Đúng rồi. 0% mình lướt web khoảng 15p sau nó mới chịu tắt máy. Lúc đó mới cắm sạc.
     
  15. ha.trongkhoi

    ha.trongkhoi Active Member

    Tham gia:
    26/8/14
    Bài viết:
    238
    Được thích:
    113
    BB Model:
    Z10 + PP
    Vậy là ảo tung chảo đó :))
     
  16. billy2751

    billy2751 New Member

    Tham gia:
    20/1/11
    Bài viết:
    28
    Được thích:
    6
    đã nghĩ tới vấn đề này, nhưng on/off rồi mà vẫn không ăn thua. Bác có phương án nào khác ko?
     
  17. vnbb

    vnbb Super Moderator

    Tham gia:
    5/1/11
    Bài viết:
    19.521
    Được thích:
    18.724
    BB Model:
    Passport
    Bạn thử On chế độ "Quyền kiểm soát của cha mẹ" lên, rồi On hết các ứng dụng bên dưới lên. Sau đó Off cái "Quyền kiểm soát của cha mẹ" đi.

    Nếu không được thì có vẻ vụ Parental Controls này trên bản Leaked 10.3 này đang bị lỗi (bug) gì đó.
     
  18. nguyenminh2001

    nguyenminh2001 Active Member

    Tham gia:
    16/5/11
    Bài viết:
    120
    Được thích:
    46
    BB Model:
    Z30 - 9780 - Pb32GB
    để mai thử la
    để mai sạc pin kiểm tra lại xem tắt máy hoàn toàn sạc có vào ko, đổi củ sạc khác
     
  19. ha.trongkhoi

    ha.trongkhoi Active Member

    Tham gia:
    26/8/14
    Bài viết:
    238
    Được thích:
    113
    BB Model:
    Z10 + PP
    Ừm. Cứ chờ từ từ đừng nóng vội.
     
  20. nguyenminh2001

    nguyenminh2001 Active Member

    Tham gia:
    16/5/11
    Bài viết:
    120
    Được thích:
    46
    BB Model:
    Z30 - 9780 - Pb32GB
    Hix mình mới test xong, thay củ sạc z30 khác thì tắt máy hoàn toàn cắm sạc vẫn ko vào điện, nhưng khi khởi động lên thì sạc lại vào điện, hình như BB10 nó là như vậy thì phải
     
Đang tải...