AntiBrokenNet - Khắc phục lỗi ứng dụng 3rd party không vào được mạng đây !

Thảo luận trong 'Phần mềm BlackBerry' bắt đầu bởi 01686661548, 27/9/11.

Chia sẻ trang này

  1. magician403

    magician403 Member

    Tham gia:
    23/2/11
    Bài viết:
    32
    Được thích:
    0
    bác nào cho hỏi em đang dùng bold 9000, chết mệt vì lỗi này.mặc dù đã cài như cách bác chủ thớt nói mà vẫn không được , em dùng mạng Vịt teo. huhu, các bác kinh nghiệm nhiều cứu giúp.
     
  2. berri

    berri Member

    Tham gia:
    15/3/11
    Bài viết:
    89
    Được thích:
    7
    đã cài trên 8520 os5 vẫn bị như thường. buồn quá :(
     
  3. thegioi911

    thegioi911 New Member

    Tham gia:
    21/10/11
    Bài viết:
    2
    Được thích:
    0
    BB Model:
    Bold 9000
    Đã làm đầy đủ theo hướng dẫn mà kô được, toàn cứ báo "Repairing", để ý ở dưới mấy cái MDS toàn là Status Fail không à, chả có cái nào Success cả hix. Mình đang xài Bold 9000, OS5, Mobifone. AE ai làm được cho xin tí kinh nghiệm đê :(
     
  4. tjztaz

    tjztaz New Member

    Tham gia:
    24/2/11
    Bài viết:
    1
    Được thích:
    0
    Xác nhận chạy tốt trên 9650 OS5.............................
     
  5. vominh37

    vominh37 New Member

    Tham gia:
    16/10/11
    Bài viết:
    28
    Được thích:
    0
    BB Model:
    9000
    Dùng brocken net fixup hiệu quả 100%. Cứ tự tin down về mà xài nghe. Mds thì search google nha

    [ Posted by Mobile Device ] [​IMG]
     
  6. soo

    soo New Member

    Tham gia:
    2/1/12
    Bài viết:
    27
    Được thích:
    0
    BB Model:
    8820
    Cái nì có sửa đc lỗi vào FB 1.9 k bác? o_O

    [ Posted by Mobile Device ] [​IMG]
     
  7. baobeo93

    baobeo93 New Member

    Tham gia:
    5/4/11
    Bài viết:
    17
    Được thích:
    0
    BB Model:
    Z10-001
    Bold béo xài tốt ạ :-bd :-bd
     
  8. hoaroivedau213

    hoaroivedau213 Member

    Tham gia:
    15/10/11
    Bài viết:
    42
    Được thích:
    3
    BB Model:
    Z10
    sao em khong cai duoc vao may nhi?
     
  9. hoaroivedau213

    hoaroivedau213 Member

    Tham gia:
    15/10/11
    Bài viết:
    42
    Được thích:
    3
    BB Model:
    Z10
    sao em không cài được vào máy nhỉ? em dùng bold 9000
     
  10. thienkhanh_xd

    thienkhanh_xd Moderator

    Tham gia:
    26/1/11
    Bài viết:
    1.807
    Được thích:
    94
    BB Model:
    Z3_Z10_PB_7105t
    Cài đặt như các phần mềm khác mà bạn! Bạn up lên vài tấm ảnh để anh em thấy mà giúp.
     
  11. hoaroivedau213

    hoaroivedau213 Member

    Tham gia:
    15/10/11
    Bài viết:
    42
    Được thích:
    3
    BB Model:
    Z10
    Em dùng được 3 hôm roài chưa thấy lỗi xuất hiện lại. Đang online bài bằng operamini nè. Thanks bác chủ thớt nhé. Nhưng thằng này
    nó chạy ngầm có tốn pin ko nhỉ các bác.

    [ Posted by Mobile Device ] [​IMG]
     
  12. vietleo

    vietleo Member

    Tham gia:
    14/1/12
    Bài viết:
    112
    Được thích:
    1
    BB Model:
    Bold 9000Vod ft. 87G
    Không tốn pin mấy đâu bạn ah! Mình cài cũng lâu rồi nhưng thấy ok lắm! E bold 9k của mình h khỏe re,nhưng sóng sánh chập chờn không biết do ROM hay cái lỗi 3rd ...hiz
    Mà còn cái BrokentNetFixup nữa e cài vào chạy đồng thời với cái này! Thấy cũng tốt lắm ah!hj
    E hỏi dốt chút ah! E add tất cả các IP và PORT vào luôn,rồi repair now cái thấy đều chạy hết,vậy để tất cả như vậy có tốt bằng để 1 cái không ah?

    [ Posted by Mobile Device ] [​IMG]
     
  13. tungbach6295

    tungbach6295 New Member

    Tham gia:
    6/11/11
    Bài viết:
    26
    Được thích:
    0
    BB Model:
    bold 9000
    mình cũng dùng b9000 và thấy rất tốt mà
     
  14. nickyady

    nickyady New Member

    Tham gia:
    12/1/12
    Bài viết:
    3
    Được thích:
    0
    Đang cài thử... Em dùng 8520, không biết có được không nhỉ. Trước thì dùng đc 2 ngày phải rs. Bây giờ mấy tiếng lại phải rs rồi. Chán quá. Mà sao MDS server status nó báo S:0 F:4 là sao hả các bác. Nãy F:3 mà... @@

    [ Posted by Mobile Device ] [​IMG]
     
  15. con_vit_lao

    con_vit_lao Active Member

    Tham gia:
    8/3/11
    Bài viết:
    659
    Được thích:
    76
    BB Model:
    8820 + 9900 + PB32GB

    Nó tự auto repair mà, nhưng S0:F4 thì là ko đc rồi. ;)). Success 0, Fail 4. Mình cả đêm qua nó repair F7 cơ, thử ko reset rồi tắt sóng bật lại lại đc. Chả hiểu sao. :(

    [ Posted by Mobile Device ] [​IMG]
     
  16. hoaroivedau213

    hoaroivedau213 Member

    Tham gia:
    15/10/11
    Bài viết:
    42
    Được thích:
    3
    BB Model:
    Z10
    ạc ạc! Hôm nay là ngày thứ 05 die luôn rồi mặc dù ABN vẫn báo là Repairing. Em đã thay mấy cái IP rồi nhưng vẫn không cải thiện gì. Pro mào giúp em với!!!!!!!!!!!!!!!!!!!<br /><br />--- Added at 17/01/2012, 08:51 ---<br /><br />
    anh có cái ip nào khác không cho em với. Con 9000 của em dùng được 05 ngày bị die rồi. HIX!!!! :(
     
  17. hoaroivedau213

    hoaroivedau213 Member

    Tham gia:
    15/10/11
    Bài viết:
    42
    Được thích:
    3
    BB Model:
    Z10
    Từ sáng đến giờ em add mấy cái ip rồi tắt mạng đi lại được chứ. Chả bít cái ip nào la tốt cả. Giờ lại chạy ngon rồi.

    [ Posted by Mobile Device ] [​IMG]
     
  18. nickyady

    nickyady New Member

    Tham gia:
    12/1/12
    Bài viết:
    3
    Được thích:
    0
    Hôm qua em cài cho con 8520 ý, nó repair 1 Lúc là đc. Em dùng 3cái ip liền. Chạy edge ngon bt, nhưng có 1 điều này, lúc nãy e rs lại máy, được 1 lúc nó lại bị lỗi 3rd là sao nhỉ..@@

    [ Posted by Mobile Device ] [​IMG]
     
  19. hoaroivedau213

    hoaroivedau213 Member

    Tham gia:
    15/10/11
    Bài viết:
    42
    Được thích:
    3
    BB Model:
    Z10
    help !!!!! cái của em die rồi. add cả 3 cái IP nhưng vẫn thế, em xóa hết IP thì ABN nó vẫn repairing. HIX!
     
  20. tocvang113

    tocvang113 Member

    Tham gia:
    3/8/11
    Bài viết:
    43
    Được thích:
    5
    BB Model:
    8900
    Chịu thôi, test mãi k đc. Nản, bỏ.
     
Đang tải...