Help anh em có ai bị lỗi rung khi bắt máy không?

Thảo luận trong 'Hướng dẫn, chia sẻ kinh nghiệm - Hỏi/Đáp (BB10)' bắt đầu bởi MrEcEc, 20/12/14.

Chia sẻ trang này

  1. MrEcEc New Member
    BB Model:
    9780

    Tham gia:
    30/3/13
    Số bài viết:
    13
    Được thích:
    1
    chào anh em,
    z10 của mình đang chạy 10.3.1.1151, bị lỗi rung khi bắt máy rất khó chịu, cụ thể là khi nhấn nút nhận cuộc gọi, máy sẽ rung 4 - 5 lần rồi mới alo đc, thời gian chờ cũng khoảng 5 -10 giây.
    không biết anh em có ai bị lỗi này không, và ai đã fix đc, mongđược sự hướng dẫn từ mọi người.
    chào thân ái!
     
    Tags:
  2. romeo1590

    romeo1590 Active Member

    Tham gia:
    6/3/13
    Bài viết:
    719
    Được thích:
    173
    BB Model:
    Q10 8700c 6220
    Mình cũng bị nhưng chủ tầm 2s thôi.

    Gửi từ Q10 của tôi bằng cách sử dụng Tapatalk
     
  3. huytuan

    huytuan Active Member

    Tham gia:
    20/12/11
    Bài viết:
    579
    Được thích:
    185
    BB Model:
    BB Z10
    Nhấn im lặng xong hẵng nghe!
     
  4. MrEcEc

    MrEcEc New Member

    Tham gia:
    30/3/13
    Bài viết:
    13
    Được thích:
    1
    BB Model:
    9780
    Ai biết cách fix ko ạ
     
  5. thanhbinhdnhk

    thanhbinhdnhk Active Member

    Tham gia:
    17/4/14
    Bài viết:
    550
    Được thích:
    191
    BB Model:
    PS+Z10+9700+playbook
    từ khi lêm 10.3.1 là bị cái này, nhưng tầm khoảng 2s với rung 1 hồi thôi
     
  6. thanhbinhdnhk

    thanhbinhdnhk Active Member

    Tham gia:
    17/4/14
    Bài viết:
    550
    Được thích:
    191
    BB Model:
    PS+Z10+9700+playbook
    xuống 10.2 là hết:D
     
    romeo1590 thích bài này.
  7. MrEcEc

    MrEcEc New Member

    Tham gia:
    30/3/13
    Bài viết:
    13
    Được thích:
    1
    BB Model:
    9780
    Bàn lùi ko vậy bác
     
  8. Nguyenphuong56kd4

    Nguyenphuong56kd4 Member

    Tham gia:
    7/7/14
    Bài viết:
    58
    Được thích:
    17
    Cái này là mấy bác cài đặt ứng dụng thông báo (hub led+, noti...) và cài đặt trong ứng dụng đó là rung khi nhận cuộc gọi ( rung 1,2,3... cái là do cài đặt). Chỉ cần vào ứng dụng đó tắt chức năng này là ok.
     
  9. MrEcEc

    MrEcEc New Member

    Tham gia:
    30/3/13
    Bài viết:
    13
    Được thích:
    1
    BB Model:
    9780
    Vào chỗ nào bạn. Mình ko cài thêm ứng dụng nào cả
     
  10. hm4u1234

    hm4u1234 Active Member

    Tham gia:
    28/12/13
    Bài viết:
    171
    Được thích:
    30
    BB Model:
    z10
    Cài thêm app vibrate thì nặng thêm thôi, bản thân là lỗi os rồi, leak 10.3.1 nào cũng bị. Nhưng hình như chỉ bị khi connected ingoing call, còn lại díconnect ingoing và outgoing ko bị
     
    manh11k thích bài này.
  11. arsngan

    arsngan Active Member

    Tham gia:
    21/9/14
    Bài viết:
    109
    Được thích:
    31
    BB Model:
    z10
    Mình cũng bị. Nhấn nút trả lời xong, rung thêm 2 nhịp nữa. Ai gọi cũng kêu là nghe 2 tiếng rè rè rất khó chịu. Tắt chế độ rung đi thì không bị nữa nhưng mình lại bị nhỡ nhiều cuộc gọi khi đang di chuyển. Vậy nên mình đành cứ để như vậy. Đã kêu cứu nhiều diễn đàn mà không ai quan tâm. May gặp mọi người ở đây chung cảnh ngộ, hy vọng sẽ có câu trả lời :(.
     
    manh11k thích bài này.
  12. Võ Trường Phong

    Võ Trường Phong Member

    Tham gia:
    4/1/15
    Bài viết:
    32
    Được thích:
    4
    BB Model:
    Q10
    Em cũng bị. Bắt máy tưởng đã nhận nên đưa liền lên tai nó run một cái "phê" :)). Biết nó run để tránh nhưng nhiều lần vẫn đưa lên tai
     
    Sửa lần cuối: 5/1/15
  13. manh11k

    manh11k Member

    Tham gia:
    12/11/11
    Bài viết:
    157
    Được thích:
    17
    BB Model:
    9700
    Ô, hóa ra có rất nhiều anh em chung cảnh ngộ. He he
     
  14. dinhnam

    dinhnam Member

    Tham gia:
    8/6/14
    Bài viết:
    258
    Được thích:
    19
    BB Model:
    Z10-003
    do cài cái app notification Hub đấy. vào trong tắt đi là đc
     
  15. Võ Trường Phong

    Võ Trường Phong Member

    Tham gia:
    4/1/15
    Bài viết:
    32
    Được thích:
    4
    BB Model:
    Q10
    Máy mình không cài app đó mà vẫn bị. Từ 10.3.1 đã bắt đầu cho chỉnh màu đèn led thông báo và âm thanh rồi nên đâu cần app đó đâu ta
     
  16. dinhnam

    dinhnam Member

    Tham gia:
    8/6/14
    Bài viết:
    258
    Được thích:
    19
    BB Model:
    Z10-003
    oh thế sao mình không bị nhờ. mình cài app đó mới có chế độ rung vậy
     
  17. Võ Trường Phong

    Võ Trường Phong Member

    Tham gia:
    4/1/15
    Bài viết:
    32
    Được thích:
    4
    BB Model:
    Q10
    Ha ha. Sau khi vào Cài Đặt đến mục Thông Báo chổ Bình Thường Cấu Hình tắt Rung với Thông Báo Trong Lúc Gọi rồi bật lại từng cái IMG_20150105_174417.

    Tiếp đến là mục Tuỳ chỉnh thông báo ứng dụng - phần Điện Thoại lại tắt Rung với Ghi đè âm lượng cấu hình rồi bật lại thì hết bị rung khi bắt máy
     
  18. Võ Trường Phong

    Võ Trường Phong Member

    Tham gia:
    4/1/15
    Bài viết:
    32
    Được thích:
    4
    BB Model:
    Q10
    Cập nhật: Sau khi vào 4rum cmt lag máy thì bị lại tình trạng đó.
    P/s: Để ngồi vọc tiếp
     
  19. Võ Trường Phong

    Võ Trường Phong Member

    Tham gia:
    4/1/15
    Bài viết:
    32
    Được thích:
    4
    BB Model:
    Q10
    Hể cài cả Âm thanh và Rung là nó bị thế( có cuộc gọi là nó Rung trước mới có chuông, không được đều, cảm thấy nó bị lag khúc này). . Mấy bác thử canh nhịp rung của nó rồi bắt máy là biết nó lag.
    Tắt một trong hai là không sao( có cuộc gọi là nó rung hoặc phát chuông liền). Hóng bản chính thức thôi
     
  20. lamyen1424

    lamyen1424 Member

    Tham gia:
    27/4/14
    Bài viết:
    41
    Được thích:
    9
    BB Model:
    9900
    thực ra mình thích để rung khi nhận cuộc gọi hoặc tắt cuộc gọi như vậy hơn.nhiều lúc ngta cúp máy từ lúc nào rồi mà mình vẫn nói chuyện như ai ý..heee
     
    romeo1590 thích bài này.
Đang tải...