9900 thi thoảng mất sóng

Thảo luận trong 'BlackBerry OS 7' bắt đầu bởi buinhuan, 12/12/12.

Chia sẻ trang này

  1. buinhuan New Member
    BB Model:
    8700

    Tham gia:
    9/12/11
    Số bài viết:
    5
    Được thích:
    0
    không hiểu sao máy mình thi thoảng bị mất không báo sos với máy đang đút tủi rút ra bấm thì hiện màn hình nhà mạng lúc khởi động ai biết giúp mình với
     
    Tags:
  2. tuvantuyensinh247

    tuvantuyensinh247 New Member

    Tham gia:
    9/12/12
    Bài viết:
    1
    Được thích:
    0
    BB Model:
    8710
    con mày của em cũng hiện tượng thế, bác có cách khắc phục không
     
  3. buinhuan

    buinhuan New Member

    Tham gia:
    9/12/11
    Bài viết:
    5
    Được thích:
    0
    BB Model:
    8700
    chán không pro nào biết
     
  4. duongthanhcong

    duongthanhcong Member

    Tham gia:
    3/3/12
    Bài viết:
    137
    Được thích:
    23
    COn của em thì ko bị thế.
    Chỉ thỉnh thoáng báo failed khi mình kết nối cuộc gọi thôi
     
  5. NguoiAnhEm

    NguoiAnhEm New Member

    Tham gia:
    29/3/13
    Bài viết:
    26
    Được thích:
    1
    BB Model:
    9900
    hình như con nào cũng bị thi phải, thi thoảng mình cứ bị SOS vài chục giây . hic hic
     
  6. blackcafe5

    blackcafe5 Active Member

    Tham gia:
    27/3/11
    Bài viết:
    172
    Được thích:
    63
    BB Model:
    q10
    trước đây tôi dùng 9650 cũng bị vậy
     
  7. huuhoa203

    huuhoa203 Member

    Tham gia:
    1/7/11
    Bài viết:
    40
    Được thích:
    7
    BB Model:
    Z30
    Mình thỉnh thoảng cũng bị vậy. Chắc là do Rom. Các bạn để 2G sẽ không bị
     
  8. mun0311

    mun0311 Active Member

    Tham gia:
    28/2/12
    Bài viết:
    175
    Được thích:
    75
    BB Model:
    8900
    chắc tại sóng 3g yếu mà các bác để 3g thôi. các bác thử để 2g coi sao
     
Đang tải...