8320 không kết nối được với VnbbUtils

Thảo luận trong 'BlackBerry 83XX' bắt đầu bởi lethinh282, 3/3/11.

Chia sẻ trang này

  1. lethinh282 Active Member

    Tham gia:
    3/3/11
    Số bài viết:
    177
    Được thích:
    76
    Mấy bác cho em hỏi sao cái BB 8320 của em không thể kết nối với VnbbUtils vậy :( Em đã thử qua nhiều máy mà vẫn không thể nào nhận đc.

    [​IMG]
     
    Tags:
  2. wetfoot

    wetfoot Super Moderator

    Tham gia:
    4/1/11
    Bài viết:
    4.231
    Được thích:
    1.075
    BB Model:
    BlackBerry Passport
    Không kết nối cũng có thể do cable hay cổng USB của máy tính nữa; bạn kiểm tra hết các nguyên nhân để loại trừ
     
  3. Admin

    Admin Administrator

    Tham gia:
    4/1/11
    Bài viết:
    1.335
    Được thích:
    426
    Hỏi thêm là bạn đã cài BDM chưa?
     
  4. lethinh282

    lethinh282 Active Member

    Tham gia:
    3/3/11
    Bài viết:
    177
    Được thích:
    76
    Rồi lúc đầu thì em thử trên máy không có BDM rồi chuyển sang máy cho BDM nhưng vẫn không đc và em sử dụng 2 dây Cable lận. Cái 8820 của em vẫn nhận bình thường muk. =((

    Ak Máy em là hàng của Vitteo và còn IT Policy, BDM thì vẫn nhận bình thường.

    [​IMG]
     
  5. vnbb

    vnbb Super Moderator

    Tham gia:
    5/1/11
    Bài viết:
    19.562
    Được thích:
    18.748
    BB Model:
    Passport
  6. lethinh282

    lethinh282 Active Member

    Tham gia:
    3/3/11
    Bài viết:
    177
    Được thích:
    76
    Cảm ơn anh ! Em đã làm đc sau khi cài bản BDM 5.x vào :)

    Sau khi đã xòa đc cái IT Policy em cài SB nhưng không thể vào GPRS đc :(.

    [​IMG]

    [​IMG]
     
  7. thienkhanh_xd

    thienkhanh_xd Moderator

    Tham gia:
    26/1/11
    Bài viết:
    1.807
    Được thích:
    94
    BB Model:
    Z3_Z10_PB_7105t
    bạn xóa hết SB cũ của máy đi, rồi restore SB mới vào sẽ ok thôi
    ps: nhớ set TCP cho đúng nhé :)
     
  8. bbtn

    bbtn Member

    Tham gia:
    20/1/11
    Bài viết:
    701
    Được thích:
    2
    BB Model:
    9800
    Hình ảnh trên cho thấy mạng bạn hơi yếu . Bạn có thể dùng opera mini vào mạng sẽ tốt hơn và tiết kiệm lưu lượng hơn

    [ Posted by Mobile Device ] [​IMG]
     
  9. taotii69

    taotii69 New Member

    Tham gia:
    2/5/11
    Bài viết:
    79
    Được thích:
    0
    BB Model:
    9000
    Máy em set tcp rồi, dùng operamini được nhưng browser thì chịu. :( Toàn báo không kết nối được.
     
  10. bingol

    bingol New Member

    Tham gia:
    14/5/11
    Bài viết:
    16
    Được thích:
    0
    BB Model:
    9000
    :D :D :D :D Để vào tải thử coi
     
  11. concubovo

    concubovo New Member

    Tham gia:
    14/4/11
    Bài viết:
    16
    Được thích:
    0
    mình test thử với 2 con 8310 , đều bị như vậy ! nó nhận là con bold 9000 và disconnected !

    refresh bao nhiêu lần cũng không nhận ra đuợc !

    xài cọng cáp zin đi theo máy , không thể bị lỗi vì cáp đuợc. chẳng hiểu nổi!
     
  12. bbold

    bbold Well-Known Member

    Tham gia:
    25/5/11
    Bài viết:
    220
    Được thích:
    261
    BB Model:
    Bold 9000
    Bác này không đọc bài #5 & #6 ở trên à?
     
  13. bossnabito

    bossnabito New Member

    Tham gia:
    26/7/11
    Bài viết:
    3
    Được thích:
    0
    BB Model:
    8830
    Berry đúng là khó sài, dân công nghệ mò còn khó huống chi người ngoài nhỉ
     
  14. ChangDau

    ChangDau I feel lost inside myseft

    Tham gia:
    5/2/11
    Bài viết:
    4.098
    Được thích:
    4.639
    BB Model:
    R-900
    Mình nghĩ là chưa chỉnh TCP.
     
Đang tải...