10.3.1418: máy lỗi vẫn lỗi

Thảo luận trong 'Hệ điều hành BB10' bắt đầu bởi rugavina, 11/10/14.

Chia sẻ trang này

  1. rugavina Member
    BB Model:
    Bold 9650

    Tham gia:
    25/5/12
    Số bài viết:
    36
    Được thích:
    14
    Chào các chiến hữu cùng cảnh ngộ thân mến
    Bản leak 10.3.1418 khi cài lên các máy lỗi vẫn bị lỗi, sáng giờ đã dùng đủ các kiểu cho nên thông báo để anh em không nên cố gắng phí thời gian. Khởi động lại vẫn như mới mua, ha ha.
    Thân ái và cứ tiếp tục thèm thuồng (^_^)
    Kiểu này chắc lên chính thức cũng dễ bị quá.
     
    Tags:
    Tan Lochneko7264 thích bài này
  2. Loki

    Loki Well-Known Member

    Tham gia:
    7/1/11
    Bài viết:
    785
    Được thích:
    441
    BB Model:
    Q10 love Z10
    ý bạn là lỗi reset máy?
    mình dung Q10 chưa bị dính lỗi trên bản leaked nào cả
     
  3. Rooter2000bka

    Rooter2000bka Active Member

    Tham gia:
    21/3/11
    Bài viết:
    267
    Được thích:
    74
    BB Model:
    Z30
    Mình up trên Z30 -005 không thấy những lỗi đó, nhưng thấy wifi nghe có vẻ chập chờn hơn bản trước! để test thêm
     
  4. khuonghus

    khuonghus Active Member

    Tham gia:
    18/6/12
    Bài viết:
    364
    Được thích:
    98
    BB Model:
    z30
    Chắc bác dính hàng test rồi, :D.
     
  5. doanvm09

    doanvm09 Well-Known Member

    Tham gia:
    12/6/14
    Bài viết:
    747
    Được thích:
    426
    BB Model:
    Passport SE
    May quá em không bị. Z10 01 :))
     
    Tan Loch thích bài này.
  6. rugavina

    rugavina Member

    Tham gia:
    25/5/12
    Bài viết:
    36
    Được thích:
    14
    BB Model:
    Bold 9650
    ý là thông báo cho bác nào có máy lỗi ấy, mấy bác lành lặn là ngon rồi
     
    doanvm09 thích bài này.
  7. dvqntth

    dvqntth Active Member

    Tham gia:
    20/2/14
    Bài viết:
    353
    Được thích:
    57
    BB Model:
    Z10
    avt ngon =P~=P~=P~
     
  8. neko7264

    neko7264 New Member

    Tham gia:
    7/6/14
    Bài viết:
    4
    Được thích:
    0
    BB Model:
    z10
    Đang định hình up mà mất cả hứng. ;((
     
  9. trdason

    trdason Member

    Tham gia:
    28/5/14
    Bài viết:
    76
    Được thích:
    15
    BB Model:
    Z30.003
    Tui cũng bị, hix!
     
    izal thích bài này.
  10. truonghaf4

    truonghaf4 Active Member

    Tham gia:
    6/6/11
    Bài viết:
    232
    Được thích:
    90
    BB Model:
    z10
    Các bạn thử xem lại nguồn gốc xuất xứ máy. Mấy bạn mới mua dễ bị dính hàng test, dựng lắm. Mình xài chính hãng chưa bao giờ dính lỗi này
     
  11. Hoang Sinh

    Hoang Sinh Member

    Tham gia:
    28/5/14
    Bài viết:
    130
    Được thích:
    9
    BB Model:
    Z10 stl 100-2
    Thử comment cái xem thế nào cũng đỡ lag hơn rồi đấy nhỉ vuốt chữ cũng bay bay rồi có vẻ bản này ngon hơn nhiều rồi
     
  12. Phùng Chính

    Phùng Chính Member

    Tham gia:
    3/6/14
    Bài viết:
    81
    Được thích:
    22
    BB Model:
    Q10
    Chuẩn hàng test rồi bác ạ! Trước em cũng bị 1 con Q10 hàng test dính lỗi này. May nhờ lúc mua cũng chủ động nắm đằng chuôi nên đổi được con khác chuẩn. Giờ up thoả mái ko bị gì nữa!
     
  13. molathay

    molathay Member

    Tham gia:
    4/3/14
    Bài viết:
    41
    Được thích:
    5
    BB Model:
    z10
    z10-02 của e đếch kết nối đc vs bb link và blend :(
     
  14. doanvm09

    doanvm09 Well-Known Member

    Tham gia:
    12/6/14
    Bài viết:
    747
    Được thích:
    426
    BB Model:
    Passport SE
    bblink thì kết nối được,bạn nêu rõ vấn đề ra mọi người ai biết sẽ giúp. còn Blend thì ngoài Passport với 9983 ra có rom 10.3 official mới dùng được,tất cả các bản leak hay beta đều chưa dùng được
     
  15. cocconden

    cocconden Member

    Tham gia:
    11/6/12
    Bài viết:
    54
    Được thích:
    13
    BB Model:
    Q10-003
    Q10-003 của mình chạy bản OS mới này rất ổn định... trừ comment hơi lag xíu
     
  16. hungvilee

    hungvilee New Member

    Tham gia:
    13/10/14
    Bài viết:
    16
    Được thích:
    5
    cài ko biết bao nhiêu bản 10.3 rùi nhưng reset vẫn như mới mua máy :3
     
  17. Henry Nguyen Hoang

    Henry Nguyen Hoang Member

    Tham gia:
    24/9/14
    Bài viết:
    35
    Được thích:
    31
    BB Model:
    Z10
    Các bác cài bản Dev 10.3.1.634 nhé.

    Máy mình test 003, chỉ có duy nhất bản này ko bị lỗi wipe khi restart.
     
  18. nhathuy334

    nhathuy334 Member

    Tham gia:
    29/5/11
    Bài viết:
    34
    Được thích:
    2
    BB Model:
    8900
    z10 -002 chả thấy lỗi gì
     
  19. Hoangskhnb

    Hoangskhnb Active Member

    Tham gia:
    10/8/14
    Bài viết:
    158
    Được thích:
    32
    BB Model:
    Z3
    Z3 mình vẫn dùng bt
     
  20. thanhnkm

    thanhnkm New Member

    Tham gia:
    7/12/12
    Bài viết:
    16
    Được thích:
    0
    BB Model:
    9100 - Z10
    Q10 dùng ko thấy 1 lỗi nào ngoài việc app android thi thoảng hay crash :D
     
Đang tải...